Options

"text for csv file"

shaihuludshaihulud Member Posts: 20 Contributor II
edited May 2019 in Help
hi

im trying to import a csv file, but i cant seem to choose "text" as a column type. The drop down menu just allows:
binominal, nominal, integer, real, date_time, date and time.

Why is that so ? And how can i change that so i can choose text?

Answers

  • Options
    SebastianLohSebastianLoh Member Posts: 99 Contributor II
    hi shaihulud,

    choose Nominal and then use the Nominal to Text operator. This should work.

    Ciao Sebastian
Sign In or Register to comment.