Problem with MLWizard 5.3.1 on RapidMiner 7.2.1

farzan_tabrizifarzan_tabrizi Member Posts: 2 Contributor I
edited November 2018 in Help

Hi 

I have downloaded MLWizard 5.3.1 for RapidMiner 7.2.1 when I try to use it following error comes up:

 

 

Please Help me with that

Thnx in advance

Answers

  • Thomas_OttThomas_Ott RapidMiner Certified Analyst, RapidMiner Certified Expert, Member Posts: 1,761   Unicorn

    We just released a patch (v7.2.2) that resolves some issues with 3rd party extensions BUT the ML Wizard is a very old extension. I think it might need to be upgraded to the newer version of RapidMiner. I would visit http://www.madm.eu/rapidminer/mlwizard to see if there is any planned upgrades.

    farzan_tabrizi
  • farzan_tabrizifarzan_tabrizi Member Posts: 2 Contributor I

    Tnx for your reply

Sign In or Register to comment.