Options

Cannot Activate XML Panel

yeopputrayeopputra Member Posts: 9 Learner I
Hi all. Im newbie here. Im trying to activate XML panel using menu View->Show Panel but no XML option on the list. Did use up and down key on my keyboard to navigate on the list too but still cannot find any XML. Hope someone can give a guide on this. Thank you.

Best Answer

  • Options
    jwpfaujwpfau Employee, Member Posts: 302 RM Engineering
    edited June 2021 Solution Accepted
    Hi,

    you might have to scroll down in the View -> Show Panel list to see the XML entry, it's the last one for me.

    Another option is
    1. Alt + V
    2. Alt + S
    3. Arrow up ⇧
    4. Return  or Enter

    Greetings,
    Jonas

Answers

  • Options
    yeopputrayeopputra Member Posts: 9 Learner I
    edited June 2021
    Hi Jonas

    Thank you so much for your reply. It's work. Even I cant see my cursor as the list is hidden under the "Tree", hitting the enter button on my keyboard did the trick. Thanks again.
Sign In or Register to comment.