How to enable green carets on parameters panel as they are not showing up?

siahdcsiahdc Member Posts: 2 Learner I
edited June 2022 in Help
Green carets(wisdom of the crowd) on parameters panel not showing up. Only Recommended Operators are showing up. How do i enable the green carets on parameters panel?

Best Answer

  • Options
    siahdcsiahdc Member Posts: 2 Learner I
    Solution Accepted
    @ceaperez The option was already enabled as it showing recommended operators only.

    Today I got notification to update RapidMiner and I updated RapidMiner from 9.10.001 to 9.10.008 and the issue is resolved. Now it is showing both recommended operators and green carets on parameters.


Sign In or Register to comment.