The Altair Community is migrating to a new platform to provide a better experience for you. The RapidMiner Community will merge with the Altair Community at the same time. In preparation for the migration, both communities are on read-only mode from July 15th - July 24th, 2024. Technical support via cases will continue to work as is. For any urgent requests from Students/Faculty members, please submit the form linked here.
Options

So I imported a .rmp file to my RapidMiner process but when I tried to Run ( execute) the process it

KennethnwanzeKennethnwanze Member Posts: 1 Newbie
So I imported a .rmp file into my RapidMiner process but when I tried to Run (Execute) the process it gave an Error: Cannot find file in in local  Transitory folder. How can I resolve this. I saved the process file into my local Transitory folder but the error persists.

Answers

  • Options
    MartinLiebigMartinLiebig Administrator, Moderator, Employee, RapidMiner Certified Analyst, RapidMiner Certified Expert, University Professor Posts: 3,525 RM Data Scientist
    Hi,
    I would advice to check for the operator which points to this file and make sure it points to the correct one.

    Cheers,
    Martin
    - Sr. Director Data Solutions, Altair RapidMiner -
    Dortmund, Germany
Sign In or Register to comment.