The Altair Community is migrating to a new platform to provide a better experience for you. The RapidMiner Community will merge with the Altair Community at the same time. In preparation for the migration, both communities are on read-only mode from July 15th - July 24th, 2024. Technical support via cases will continue to work as is. For any urgent requests from Students/Faculty members, please submit the form linked here.
Options

"[solved] timed out error"

punitha_c87punitha_c87 Member Posts: 10 Contributor II
edited June 2019 in Help
IF i try to upgrade Rapidminer plugins text mining in rapidminer 5.3 it gives me timed out error always but in 5.2 version i am able to download text mining plugin, but this error i am facing after i changed my OS to windows 7 from XP.

In 5.2 version while using web mining controls i am getting  "java.nio.CharBuffer.subSequence(II)Ljava/nio/CharBuffer" error please help me in solving this problem

Thanks in advance

Thanks and Regards,
C. Punitha

Tagged:

Answers

  • Options
    punitha_c87punitha_c87 Member Posts: 10 Contributor II
    This problem is solved thank you :) Rapid Miner had some server problem, presently its solved thank you
Sign In or Register to comment.