JDK for AI HUB 9.10

julian_appeljulian_appel Member Posts: 1 Learner III
in Help
Which version could I use, namely one that is compatible with Neo4J ?

It seems that OpenJDK from Microsoft is OK for Neo4J.
Has anyone tried it with AI HUB 9.x (9.10 preferred) ?

Thanks


Sign In or Register to comment.