The Altair Community is migrating to a new platform to provide a better experience for you. The RapidMiner Community will merge with the Altair Community at the same time. In preparation for the migration, both communities are on read-only mode from July 15th - July 24th, 2024. Technical support via cases will continue to work as is. For any urgent requests from Students/Faculty members, please submit the form linked here.
Options

I can't open the result window

SuperIrisSuperIris Member Posts: 2 Newbie
Whether I click directly or run jump, I can't view the result window. What can I do? Thank you so much.

Tagged:

Answers

  • Options
    ceaperezceaperez Member Posts: 541 Unicorn
    Hi @SuperIris,

    Your process looks empty. You need a process to run it and obtain results
    please run a tutorial or demo process to verify if your installation is running well.

    Best, 

    Cesar
  • Options
    SuperIrisSuperIris Member Posts: 2 Newbie
    Thank you very much for your advice! But in fact, I have tried it. This happened to me at a certain runtime, and it could be used normally before that :(
  • Options
    LakshmiNKLakshmiNK Member Posts: 1 Contributor I
    Hi @IngoRM   @sgenzer     and team

    I am facing the same issue since morning, yesterday everything went well.

    After running my Pipeline I was not able to get results in "Result" window. Also, I referred previous blogs on community for this issue where users faced the same issue with result window disappears and followed all the steps but couldn't succeed. 

    Apart from this if I tried to run another basic one say just "Retrieve Data" it shows the same error after this, ,means it is not letting me to run any other program afterwards.

    FYI : version - RapidMiner Studio 9.10.011


Sign In or Register to comment.