I am unable to see my results to processes, can you please help me see my results?

BhargaviBhargavi Member Posts: 2 Newbie
Up to two days ago, my rapidminer was working fine and my processes were running and showing me results. When i tried again yesterday the results tab show me the same screen as the design tab. I have tried fully deleting and redownloading the app with no changes.
I saw a previous question which was similar which asked the person to find the hidden folders and rename it which i also tried with no success.
I have an assignment due and would love to get this working ASAP.
I have a Mac book air so i get that the processes would run slower but i just dont understand why it isnt working at all.
Thanks in advance!
Tagged:

Answers

  • MartinLiebigMartinLiebig Administrator, Moderator, Employee, RapidMiner Certified Analyst, RapidMiner Certified Expert, University Professor Posts: 3,505 RM Data Scientist
    Hi,
    can you try View->Restore default perspective? That should fix it.

    BR,
    Martin
    - Sr. Director Data Solutions, Altair RapidMiner -
    Dortmund, Germany
  • BhargaviBhargavi Member Posts: 2 Newbie
    Hi Martin, yes i was able to figure it out by doing it on the results tab.
    Thanks
Sign In or Register to comment.